Beiträge von Silversurfer141

~ ACHTUNG ~

Alle User, die sich bis einschl. 14.05.2017 registriert haben, können sich mit den ihnen bekannten Zugangsdaten einloggen.
Diejenigen, die sich danach auf der NOX-Hauptseite registriert haben und sich nun einloggen möchten, werden darauf hingewiesen, dass Main und Forum keine vereinheitlichte Benutzerdatenbank haben. Es sind zwei völlig unterschiedliche und getrennte Systeme. Es muss sich für das Forum ein wiederholtes Mal registriert werden!

    Na ja,

    das entscheidet der Upper, wie er einstellt.

    Fraglich ist das bei einer Warez Plattform mit Sicherheit nicht.

    Letztendlich sind das alles hier freiwillige Angebote, und jeder kann entscheiden,

    ob er mal 10€ in die Hand nimmt und sich eine zuvor erstellte Wunschliste runterlädt.

    Nech ;)

    Ich benutze den Mediaplayer von meinem TV nicht, er gefällt mir gar nicht.

    Ich habe schon seit Ewigkeiten einen simplen BluRay Player von LG

    den hier

    in Gebrauch. Der spielt ohne zu murren fast alles ab. Was er nicht kann ist x265 mkv's und Ton E-AC3.

    Der hängt mit HDMI am Receiver und von dort zum TV.

    Und er hat bisher jede Festplatte akzeptiert. Kannst ja mal testen, 18 Euro + Versand ist weniger als eine Sauftour ;)


    Ach, ich kenne den Anbieter nicht. Ist ein Zufallstreffer.

    scheiss samsung TV das DTS Format nicht mehr unterstüzt

    Böse, Böse, 3x Böse ^^.

    Na ja, wenn Du eh keinen 12.4 Receiver dazwischen hast, sondern nur über TV Ton hörst, ist das mit dem Verlustfrei süß,

    aber vollkommen egal.

    Nimm MEGUI und wandele es in AC3 Sound um. Dein TV wird, selbst mit einer Soundbar, die Überlegenheit von DTS

    nie ausgespielt haben können.

    30 kb die Sekunde finde ich von Filer sehr geizig

    Ich bin ja auch woanders unterwegs, und dort zumeist Freeuser.

    Bis auf die typischen Hoster, die eh kein Premium anbieten und Freeusern hohe Geschwindigkeiten

    gestatten, liegt Filer bei den großen Hostern mit an der Spitze mit den 30kb/s.

    Ich kenne nur einen, der Freeusern mehr Speed geben (wenn 90 kb/s mehr Speed ist ^^).

    Das ist die Entwicklung der letzten Jahre, die überall zu beobachten ist.

    Hi :)


    dieser Beitrag wird nicht lange halten, dennoch mal die Vor- und Nachteile von Nox + Filer.net aus meiner Sicht.


    Absolut riesiger Vorteil ist, dass es nur einen Hoster gibt. Wer einmal auf einem anderen Board unterwegs war

    weiß, dass er dort mit einem Hoster als Premium nicht weit kommt. Zwei sind bei den meisten Boards Pflicht,

    weil halt jeder Upper seine eigenen Bindungen hat.

    Also nicht mal eben 10€ pro Monat sondern mind. 25€ (je nach Hoster).


    Nerviger Nachteil Nox+Filer ist, dass man als Freeuser bei größeren Daten nicht weit kommt. Das allerdings ist bei fast

    allen großen Anbietern inzwischen so, also eigentlich kein Grund zum meckern mehr.

    Dazu kommen bisweilen Störungen bei den Downloads, die nerven weil es keinen Ausweichhoster gibt.

    Aber die sind meist temporär, und wer nicht auf der Flucht ist kann damit klar kommen.


    Unterm Strich überwiegen m.M. nach aber die Vorteile, die diese Einhosterpflicht uns Usern bietet.

    Man kann sich darauf verlassen, dass alles an einem Ort ist und bei Musikdownloads steht sogar

    ein super Hoster for free zur Verfügung.


    Ich bin rundum zufrieden und komme sehr gut damit klar. Und meine anfänglichen Gedanken, dass Nox doof ist

    weil nur ein Hoster ist schon lange R.I.P.

    Ich bin mir nicht sicher, ob du das oben mit anderen Worten geschrieben hast;

    als ich ein Problem mit meinem DVD Laufwerk im Notebook hatte, habe ich es

    aus dem Gerätemanager entfernt und das System neu starten lassen.

    Windows bindet dann sofort das Gerät wieder ins System ein.

    Das Problem ist seitdem weg.

    Mit dem Tipp von black widdow müsste das vielleicht auch dein Problem beheben.

    Zerlege den Film mal in seine Bestandteile, sprich Video und Audio demuxen.

    Dann schau z.B. mit mediainfo dir das an, welche Laufzeiten da sind.

    Meistens ist es die deutsche Spur, die Probleme macht, komisch, dass es bei dir die englische ist.

    Korrigieren kannst du das mit MEGUI, welches ich benutze, um PAL Probleme zu beheben.

    Höre die die englische Spur an, ob da die Tonhöhe stimmt, damit du weißt, ob da was mit geändert werden muss.

    Und poste ruhig mal die Daten von der Folge.

    Wenn da der Ton immer weiter abgehängt wird, ist das Video in einer schnelleren Framerate unterwegs (25FPS z.B.)

    als der Ton (23,976 FPS z.B.). Wenn das so ist, kannst du die englische Tonspur in den MEGUI laden und beschleunigen,

    entweder mit oder ohne Pitchkorrektur.

    Danach den Ton wieder in die Folge reinmuxen.

    Kleiner verrückter Abschluß...
    ...ich habe es herausgefunden, verstehe es aber nicht.
    Gerade in der Mediathek "Maischberger die Woche" geschaut, wo das Symptom im Browser ja auch auftritt. Ein wenig genervt von den Bildrucklern und dem "Bbbrrrmmm" im Ton kam eine Gehirnzelle auf die Idee, mal das DVD Laufwerk zu öffnen. Keine Ahnung wieso, aber mal gemacht und ...alles weg !!!
    Keine Bildruckler mehr, Ton ok, mein Gehirn im Leerlauf ^^.
    DVD Schublade wieder rein, Störungen wieder da.
    Also, der Verursacher ist gefunden. Aber wieso? Und was tun?
    Aus dem Gerätemanager mal entfernen und beim nächsten Neustart neu einbinden lassen?

    Das hat dann funktioniert, ts ts...
    ...irre Sache, nech ;-).

    Hallo,

    seit gestern habe ich Probleme mit meinem Acer Notebook.


    Ganz plötzlich läuft die Grafik nicht mehr flüssig und der Ton setzt immer wieder aus, knarzt auch manchmal.

    Gemerkt habe ich es als ich eine MicroHD schauen wollte und zuerst dachte, da wäre etwas falsch dekodiert worden.

    Das Bild ruckt, also bleibt kurz stehen und springt dann weiter, der Ton setzt im gleichen Rhythmus aus. Und das im zwei Sekunden Abstand.


    Dieses Verhalten ist auch im Browser, beim Scrollen ist es nicht mehr flüssig. Wenn ich die Maus im Kreis bewege ist da auch ein Stocken.

    Beim Starten des Notebooks stockt auch das Symbolbild, die kreisenden Punkte drehen sich nicht flüssig.


    System ist Windows 10.


    Gemacht habe ich bis jetzt folgendes: ich habe noch die SSD mit dem Windows 7 des Acer hier, die mal eingesetzt, genau das gleiche Symptom.

    Ich habe einen zweiten Aspire, von dem mal den RAM Riegel eingesetzt, keine Änderung.

    Treiber sind aktuell.


    Nun die Frage an Euch, was ist da passiert? :/